<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
        <div id="banner_AJAXJS.AJAXID_100" class="ajaxBanner_100"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|culture|music', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'tff.gr',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_100');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1384,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >

<title>Eξαφανίστηκε από τα social media o Kanye West | μουσικη , νέα  | tff.gr</title>
<meta name="keywords" CONTENT="μουσικη , νέα   , Eξαφανίστηκε από τα social media o Kanye West" />
<meta name="description" CONTENT="7/5/2017 - Eξαφανίστηκε από τα social media o Kanye West - <p>Ο Αμερικανός ράπερ Κάνιε Γουέστ, εδώ και πολλά χρόνια χρήστης του Twitter, &laquo;εξαφανίστηκε&raquo; ανεξήγητα από τα μέσα κοινωνικής δικτύωσης. Στο Twitter - μουσικη , νέα  - tff.gr" />
<meta name="revisit-after" content="60 days" />
<meta name="abstract" content="μουσικη , νέα " />

<meta name="robots" content="index, follow" />
<meta name="document-classification" content="internet" />
<meta name="document-type" content="Public" />
<meta name="document-rating" content="Safe for Kids" />
<meta name="document-distribution" content="Global" />
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.life.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.life.gr" r (n 0 s 0 v 0 l 0))" />

<meta name="author" content="Pegasus Interactive" />
<meta name="copyright" content="Pegasus Interactive" />
<meta name="document-state" content="Dynamic" />
<meta name="Publisher" content="Pegasus Interactive , http://www.pegasus.gr " />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/style.css?v=1.0.9" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.9" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="752678808139996"/>
<meta property="og:site_name" content="tff.gr"/>
<meta property="og:url" content="http://www.tff.gr//nea/arthro/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Eξαφανίστηκε από τα social media o Kanye West"/>
<meta property="og:description" content="Ο Αμερικανός ράπερ Κάνιε Γουέστ, εδώ και πολλά χρόνια χρήστης του Twitter, 'εξαφανίστηκε' ανεξήγητα από τα μέσα κοινωνικής δικτύωσης. Στο Twitter στο προφίλ του μουσικού, έχει αναρτηθεί ειδοποίηση ότι το προφίλ δεν υπάρχει, ενώ το Instagram στη σελίδα του Γουέστ αναγράφεται ότι η σελίδα έχει μετακινηθεί.
"/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170507/engine/newego_LARGE_t_641_107247949_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170507/engine/newego_LARGE_t_641_107247949_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Ο Αμερικανός ράπερ Κάνιε Γουέστ, εδώ και πολλά χρόνια χρήστης του Twitter, 'εξαφανίστηκε' ανεξήγητα από τα μέσα κοινωνικής δικτύωσης. Στο Twitter στο προφίλ του μουσικού, έχει αναρτηθεί ειδοποίηση ότι το προφίλ δεν υπάρχει, ενώ το Instagram στη σελίδα του Γουέστ αναγράφεται ότι η σελίδα έχει μετακινηθεί.
" />
<meta name="twitter:title" content="Eξαφανίστηκε από τα social media o Kanye West" />
<meta name="twitter:site" content="tff.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script>if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) {
window.stop();window.location.replace('http://m.tff.gr/r.asp?catid=36786&subid=2&pubid=130937070');}
 else {
console.log('correct device');
}
</script><script type="text/javascript" src="/js/swfobject.js"></script>
<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script type="text/javascript" src="http://static.adman.gr/adman.js"></script>
<script>var bAdmanJSIsLoaded=true;</script><script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<link rel="icon" href="fav_life2.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- styles needed by jScrollPane -->
<link type="text/css" href="jquery.jscrollpane.css" rel="stylesheet" media="all" />
<!-- the jScrollPane script -->
<script type="text/javascript" src="/js/jquery.jscrollpane.min.js"></script>

<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>

<link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen" />
<script src="/js/picbox.js" type="text/javascript"></script>

<script src="/js/jquery.scrollto.js" type="text/javascript"></script>

<!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

                        $("a#single_image").fancybox();

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

		});
	</script>

<script>
$(window).load(function() {

	var s = $(window).scrollTop();
	var h = $('#header').height() + 63;
	$(window).scroll(function() {
		if($(this).scrollTop() > h) {
			$('#toTop').fadeIn();
			$('.headerin').addClass('is-sticky');
			if ($('.header-holder').length==0) {
				$('#header').append('<div class="header-holder"></div>');
			};
		} else {
			$('#toTop').fadeOut();
			$('.headerin').removeClass('is-sticky');
			$('.header-holder').remove();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-47']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'tff.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="bc4396238a05dcfad44c9ce43eeb2058" async="async" data-cfasync="false"></script>

</head>	
<body>

<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '752678808139996',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->

<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>

<center>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style><div id="banner_AJAXJS.AJAXID_400000" class="ajaxBanner_400000"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|culture|music', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'tff.gr',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_400000');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1378,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script>
<div class="header" id="header">

    <div class="headerin clearfix">
    
      <div class="headerinin clearfix">
      
        <div class="logo">
            <a class="logo_img" href="http://www.tff.gr"><img src="/images/logo.png" title="αρχική σελίδα" /></a>
            <span class="logo_bg"></span>                
        </div>

        <div class="headerright">
        <div class="ico_e-go"><a href="http://www.e-go.gr"><img src="/images/ico_life.png" title="life.gr αρχική σελίδα" /></a></div>
        <div class="contests"><a href="/diagonismoi/"><img src="/images/spacer.gif" width="68" height="70" title="Διαγωνισμοί" /></a></div>
        <div class="btnagenda"><h1><A title="Ατζέντα" href="/r.asp?catid=36529">7/5</a></h1><h2><A title="Ατζέντα" href="/r.asp?catid=36529">ΑΤΖΕΝΤΑ</a></h2></div>
          <div class="social"><ul class="clearfix"><li><a href="https://www.facebook.com/pages/Lifegr/754281974648633?fref=ts" target="_blank"><img src="/images/social_fb.png" title="facebook" border="0" /></a></li>
<li><a href="https://twitter.com/wwwlifegr" target="_blank"><img src="/images/social_tw.png" title="twitter" border="0" /></a></li></ul></div>
        </div>
    
        <div class="catmenu clearfix">
    <ul><li><a href="/"><img src="/images/ico_home.png" border="0" alt="tff.gr" /></a></li><li><a href="/ola/">ΑΤΖΕΝΤΑ</a></li><li class="active"><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/theatro_xoros/">ΘΕΑΤΡΟ - ΧΟΡΟΣ</a></li><li><a href="http://www.cinemag.gr/r.asp?catid=37405"><IMG SRC="HTTP://WWW.TFF.GR/IMAGES/ICO_CINEMA.PNG" />ΣΙΝΕΜΑ</a></li><li><a href="/art_citylife/">ART & CITYLIFE</a></li><li><a href="/gossip/">GOSSIP</a></li><li><a href="/galleries/">GALLERIES</a></li></ul>
</div>
    
     </div>

        
          
   </div>

<div class="ban72890"><div id="banner_AJAXJS.AJAXID_10" class="ajaxBanner_10"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|culture|music', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'tff.gr',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_10');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1198,"980x90",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script></div>
   
</div>

<div class="border">

  <div class="fullwidth">
    
  </div>


<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/mousiki/">ΜΟΥΣΙΚΗ</a></span><span class="path2"> / <a href="/nea/">ΝΕΑ</a></span></div><div class="clear"> </div>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div id="firstArticle" class="firstArticle">
  <div class="leftcol">
    <div class="text clearfix" id="arttext">




<a name="topnav"></a>
<div class="art-top">
<div class="art-info">
    <div class="date">12:00<br/>7/5</div>
    <a href="http://www.tff.gr"><img src="/images/source/source_timeout.png" class="source_timeout"/></a>

</div>

<div class="art-txt">
<h6></h6>
<h1>Eξαφανίστηκε από τα social media o Kanye West<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>


<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='20552904' data-title='tff.gr - Eξαφανίστηκε από τα social media o Kanye West' data-link='http://www.tff.gr//nea/arthro/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tff.gr//nea/arthro/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.tff.gr//nea/arthro/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Etff%2Egr%2F%2Fnea%2Farthro%2Feksafanistike%5Fapo%5Fta%5Fsocial%5Fmedia%5Fo%5Fkanye%5Fwest%2D130937070%2F&media=http%3A%2F%2Fengine%2Efeed%2Egr%2F%3Fcatid%3D36786%26imgid%3D107247949%26srcid%3D641%26type%3D12148&description=E%CE%BE%CE%B1%CF%86%CE%B1%CE%BD%CE%AF%CF%83%CF%84%CE%B7%CE%BA%CE%B5+%CE%B1%CF%80%CF%8C+%CF%84%CE%B1+social+media+o+Kanye+West" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/nea/article_mail_to/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/nea/article_print/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="smallsizeart"><b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a rel="group1" class="fancybox" href="http://content-mcdn.feed.gr/filesystem/images/20161130/low/newego_LARGE_t_641_107247949.JPG" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20161201/engine/newego_LARGE_t_641_107247949_type12905.jpg"  border="0" alt="Eξαφανίστηκε από τα social media o Kanye West" /></a></td></tr></table></center></div><span class="gads-uphoto">
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Under Photo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7658766004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push("");
</script>

</span>

<div class="ban468"> <script src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></script>
<iframe name="admanIFrame1381" src="http://ads.e-go.gr/banner?webspace=1381&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="650" height="70">
<a href="http://ads.e-go.gr/click?webspace=1381&dfl=yes" target="_top"><img alt="" src="http://ads.e-go.gr/banner?webspace=1381&dfl=yes&js=no" border="0" width="650" height="70"/></a>
</iframe> </div></div><div class="artsummary"><p>Ο Αμερικανός ράπερ Κάνιε Γουέστ, εδώ και πολλά χρόνια χρήστης του Twitter, &laquo;εξαφανίστηκε&raquo; ανεξήγητα από τα μέσα κοινωνικής δικτύωσης. Στο Twitter στο προφίλ του μουσικού, έχει αναρτηθεί ειδοποίηση ότι το προφίλ δεν υπάρχει, ενώ το Instagram στη σελίδα του Γουέστ αναγράφεται ότι η σελίδα έχει μετακινηθεί.</p>
</div><p>Οι θαυμαστές του είναι σαστισμένοι, δεν γνωρίζουν γιατί ο Κάνιε, τον οποίο έχουν συνηθίσει να παίρνει θέση για διάφορα θέματα στα κοινωνικά δίκτυα, δεν εμφανίζεται στο διαδίκτυο και αναρωτιούνται αν θα απαρνηθεί τα κοινωνικά δίκτυα για πάντα ή είναι απλά μια προσωρινή απουσία του διάσημου μουσικού.</p><p>Ο σούπερ σταρ ράπερ, σύζυγος της Κιμ Καρντάσιαν σταρ των τηλεοπτικών ριάλιτι, στο προφίλ του στο Twitter είχε 27 εκατομμύρια ακόλουθους και σχολίαζε ένα ευρύ φάσμα θεμάτων από την πολιτική έως τη μόδα. Επίσης, προωθούσε τη μουσική του και τα brand του αξιοποιώντας το συγκεκριμένο μέσο κοινωνικής δικτύωσης,</p><p>Οι θαυμαστές του τόσο στο Twitter όσο και στο Instagram εξέφρασαν τη δυσαρέσκειά τους. &laquo;Θα επιστρέψω όταν επιτρέψει ο Κάνιε&raquo; έγραψε ένας χρήστης του Twitter.</p><p>Άλλοι υποστήριξαν ότι πρόκειται για κίνηση μάρκετινγκ, καθώς η σύζυγός του Κιμ Καρντάσιαν αποκάλυψε πρόσφατα ότι το ζευγάρι ετοιμάζει μία σειρά παιδικών ρούχων.</p><div id="prototype_37671" ></div><script>addPrototypeElement('37671','ARTVIDEOS','/incl/art_video_ajax_37671.asp','pageid=874&catid=36786&subid=2&pubid=130937070&catidlocal=36786&subidlocal=2',true,'');</script><p>Όμως, η Κιμ Καρντάσιαν παραμένει στο Twitter, όπου έχει 51 εκατομμύρια ακόλουθους, κάποιοι από τους οποίους τής ζήτησαν να παροτρύνει τον σύζυγό της να επιστρέψει στα μέσα κοινωνικής δικτύωσης.</p><p>Κάποιοι άλλοι εξέφρασαν ανησυχία ότι η απόφαση του Κάνιε Γουέστ μπορεί να συνδέεται με τον ξαφνικό τερματισμό της περιοδείας του στις ΗΠΑ, στο Saint Pablo στις αρχές του περασμένου Νοεμβρίου, σύμφωνα με την εφημερίδα &laquo;The Independent&raquo;.</p><p>Είχε κατηγορήσει τον συνάδελφο του ράπερ Jay-Z ότι προσπάθησε να τον σκοτώσει και αποχώρησε από τη σκηνή αφού ανακοίνωσε ότι θα ψηφίσει τον Ντόναλντ Τραμπ.</p><p>Στη συνέχεια νοσηλεύτηκε στο Λος Άντζελες και οι γιατροί έκαναν λόγο για &laquo;προσωρινή ψύχωση&raquo;. Οι υπόλοιπες 23 εμφανίσεις του ακυρώθηκαν.</p><p>Ο Κάνιε Γουέστ επισκέφθηκε τον Ντόναλντ Τραμπ αμέσως μετά την εκλογή του στην προεδρία των ΗΠΑ στον πύργο Τραμπ. Σε μία σειρά από σχόλια στο Twitter εξηγούσε τους λόγους για τους οποίους συναντήθηκε με τον Τραμπ, αλλά μετά τα σχόλια διαγράφηκαν.</p><p>Το 2015 ο Κάνιε είχε γράψει στο Twitter ότι έχει χρέη που ανέρχονται σε 53 εκατομμύρια δολάρια και ότι χρειάζεται πόρους για υλοποιήσεις τις ιδέες του.</p><p>Το ζευγάρι αύξησε τα μέτρα ασφάλειας στην κατοικία του, όταν η Καρντάσιαν έπεσε θύμα ληστείας στο Παρίσι και της έκλεψαν κοσμήματα αξίας 9,5 εκατομμυρίων δολαρίων.</p><p>Το θέμα της &laquo;εξαφάνισης&raquo; του Κάνιε Γουέστ από τα μέσα κοινωνικής δικτύωσης προβάλλεται από το σύνολο των ΜΜΕ στις ΗΠΑ και τον διεθνή Τύπο.</p><p>Εκπρόσωπός του δεν έχει κάνει κάποιο σχόλιο μέχρι στιγμής.</p></div>
<div class="artsource"></div>


<div class="clearfix"></div>


<div class="forum clearfix">
<div class="gads-uarticle"><!-- style>
ins ins ins iframe{
width:660px;
height:260px;
}
</style -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-EGO Article Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:250px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7957276800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--No Elements for : 70100--></div>


</div>
  </div>
  <div class="rightcol stickyRightColumnWrapper">

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="70%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="banner300250"><div id="banner_AJAXJS.AJAXID_45" class="ajaxBanner_45"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|culture|music', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'tff.gr',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_45');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1354,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="Rprosfata latest">

   
   <h6>ΤΑ ΠΙΟ ΠΡΟΣΦΑΤΑ</h6>
     <div class="scroll-pane">
     <ul><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170507/engine/newego_LARGE_t_641_107247949_type11920.jpg" border="0" /></a><h3>12:00 <br />7/5</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/">Τι τρέχει με τον Kanye West; Εξαφανίστηκε μυστηριωδώς από τα social media!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/h_proti_dilosi_tou_kosta_mpakogianni_gia_tin_egkymosyni_tis_kosioni-130937066/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170116/engine/newego_LARGE_t_641_107369421_type11920.jpg" border="0" /></a><h3>11:39 <br />7/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/h_proti_dilosi_tou_kosta_mpakogianni_gia_tin_egkymosyni_tis_kosioni-130937066/">Η πρώτη δήλωση του Κώστα Μπακογιάννη για την εγκυμοσύνη της Κοσιώνη</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/oi_panigyrismoi_tou_tanimanidi_gia_to_kypello-130937057/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170410/engine/newego_LARGE_t_641_107596855_type11920.jpg" border="0" /></a><h3>11:16 <br />7/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/oi_panigyrismoi_tou_tanimanidi_gia_to_kypello-130937057/">Ξεσήκωσε τον Άγιο Δομήνικο: Οι ξέφρενοι πανηγυρισμοί του Τανιμανίδη για τον ΠΑΟΚ! [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/survivor_o_rolos_tis_eirinis_papadopoulou_sto_paranomo_fagito-130937049/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170412/engine/newego_LARGE_t_641_107567222_type11920.jpg" border="0" /></a><h3>10:58 <br />7/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/survivor_o_rolos_tis_eirinis_papadopoulou_sto_paranomo_fagito-130937049/">Ειρήνη Παπαδοπούλου: Τι αποκάλυψε για το ρόλο της στο «παράνομο» φαγητό του Survivor</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="http://www.cinemag.gr/r.asp?catid=37405&subid=2&pubid=130935517"><img src="http://content-mcdn.feed.gr/filesystem/images/20170507/engine/pegasus_LARGE_t_1581_107114043_type11920.jpg" border="0" /></a><h3>10:00 <br />7/5</h3> </td><td><h2><IMG SRC="HTTP://WWW.TFF.GR/IMAGES/ICO_CINEMA.PNG" />ΣΙΝΕΜΑ</h2> <h4><a href="http://www.cinemag.gr/r.asp?catid=37405&subid=2&pubid=130935517">«Με τα Μάτια Ανοιχτά»: το ελληνικό ντοκιμαντέρ στην Τεχνόπολη! Highlights Κυριακής 7 Μαΐου</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/pop_gallery/arthro/17_prosfyges_pou_eginan_diasimoi_kai_oi_sygklonistikes_istories_tous_photos-130480142/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170201/engine/newego_LARGE_t_641_107416770_type11920.jpg" border="0" /></a><h3>9:00 <br />7/5</h3> </td><td><h2>POP GALLERY</h2> <h4><a href="/pop_gallery/arthro/17_prosfyges_pou_eginan_diasimoi_kai_oi_sygklonistikes_istories_tous_photos-130480142/">17 πρόσφυγες που έγιναν διάσημοι και οι συγκλονιστικές ιστορίες τους [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/ismini_ntafopoulou_h_proin_star_hellas_pantreutike_ton_efoplisti_diamanti_aggelaki_photos-130936687/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170506/engine/newego_LARGE_t_641_107627967_type11920.jpg" border="0" /></a><h3>21:45 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/ismini_ntafopoulou_h_proin_star_hellas_pantreutike_ton_efoplisti_diamanti_aggelaki_photos-130936687/">Ισμήνη Νταφοπούλου: Η πρώην Star Hellas παντρεύτηκε τον εφοπλιστή Διαμαντή Αγγελάκη [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/h_erotiki_eksomologisi_tis_athinas_oikonomakou_h_ekpliktiki_foto_me_ton_syntrofo_tis_photos-130936551/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170506/engine/newego_LARGE_t_641_107627726_type11920.jpg" border="0" /></a><h3>15:55 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/h_erotiki_eksomologisi_tis_athinas_oikonomakou_h_ekpliktiki_foto_me_ton_syntrofo_tis_photos-130936551/">Η ερωτική εξομολόγηση της Αθηνάς Οικονομάκου: Η εκπληκτική φωτό με τον σύντροφό της! [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/o_17xronos_pou_magepse_tous_krites_tou_x_factor_eisai_enas_aggelos_vds-130936541/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170506/engine/newego_LARGE_t_641_107627709_type11920.jpg" border="0" /></a><h3>15:22 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/o_17xronos_pou_magepse_tous_krites_tou_x_factor_eisai_enas_aggelos_vds-130936541/">Ο 17χρονος που μάγεψε τους κριτές του X-Factor: «Είσαι ένας άγγελος» [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/h_eleni_rantou_sxoliazei_to_survivor_kai_ti_laoura_narges-130936519/"><img src="http://content-mcdn.feed.gr/filesystem/images/20160210/engine/newego_LARGE_t_641_106812248_type11920.jpg" border="0" /></a><h3>14:41 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/h_eleni_rantou_sxoliazei_to_survivor_kai_ti_laoura_narges-130936519/">Επικό τρολάρισμα της Ελένης Ράντου στη Λάουρα - Χαμός με το post στο Facebook [photo]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/pantreuontai_to_kalokairi_mpakogiannis_kosioni-130936504/"><img src="http://content-mcdn.feed.gr/filesystem/images/20160923/engine/newego_LARGE_t_641_107074237_type11920.jpg" border="0" /></a><h3>14:17 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/pantreuontai_to_kalokairi_mpakogiannis_kosioni-130936504/">Εις σάρκαν μίαν το καλοκαίρι Μπακογιάννης-Κοσιώνη - Σε νησί ο γάμος</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/o_seksi_xoros_tis_koilias_tis_eirinis_papadopoulou_stin_tourkia_vds-130936491/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170506/engine/newego_LARGE_t_641_106558196_type11920.jpg" border="0" /></a><h3>13:52 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/o_seksi_xoros_tis_koilias_tis_eirinis_papadopoulou_stin_tourkia_vds-130936491/">Ο σέξι χορός της κοιλιάς της Ειρήνης Παπαδοπούλου στην Τουρκία! [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/kaiti_finou_mou_apagoreuan_na_mpo_sto_nosokomeio_pou_itan_o_stathis_psaltis_vds-130936484/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170506/engine/newego_LARGE_t_641_107615379_type11920.jpg" border="0" /></a><h3>13:39 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/kaiti_finou_mou_apagoreuan_na_mpo_sto_nosokomeio_pou_itan_o_stathis_psaltis_vds-130936484/">Καίτη Φίνου: Μου απαγόρευαν να μπω στο νοσοκομείο που ήταν ο Στάθης Ψάλτης [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/h_agnosti_poza_tou_giorgou_aggelopoulou_prin_mpei_sto_survivor-130936468/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170406/engine/newego_LARGE_t_641_107575179_type11920.jpg" border="0" /></a><h3>12:58 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/h_agnosti_poza_tou_giorgou_aggelopoulou_prin_mpei_sto_survivor-130936468/">Τα σπάει ο «Ντάνος»: Η άγνωστη φωτογραφία του πριν μπει στο Survivor [photos+vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/h_pikra_tou_oresti_tsangk_gia_tin_apoxorisi_apo_to_survivor_photo-130936429/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170401/engine/newego_LARGE_t_641_107567227_type11920.jpg" border="0" /></a><h3>11:26 <br />6/5</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/h_pikra_tou_oresti_tsangk_gia_tin_apoxorisi_apo_to_survivor_photo-130936429/">Η πίκρα του Ορέστη Τσανγκ για την αποχώρηση από το Survivor [photo]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li></ul>
     </div>
     <center><div class="Rmore"><a href="/ta_pio_prosfata/">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></center>
    <div class="clearfix"></div>
</div>

<script>
$(function()
{
	$('.scroll-pane').jScrollPane({showArrows: false});
});
</script>
      </div>
    </div>

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="30%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">            <div class="advl"><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Elifeclean%2Egr%2F'));"><img src="http://content-mcdn.feed.gr/filesystem/images/20170428/low/pegasus_LARGE_t_2040_107621375.JPG" border="0"></a></div>             <div class="advr">                <h1><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Elifeclean%2Egr%2F'));"></a></h1>                <a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Elifeclean%2Egr%2F'));"></a>                <h2><a href="JAVASCRIPT:void(window.open('http%3A%2F%2Fwww%2Elifeclean%2Egr%2F'));"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>
<div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="/nea/arthro/deite_ti_2i_proba_tis_demy_gia_ti_eurovision_auti_einai_h_xorografia_tou_this_is_love_vds-130935360/">Δείτε τη 2η πρόβα της Demy για τη Eurovision - Αυτή είναι η χορογραφία του This Is Love [vds]</a></h5>    
</div>
      </div>
    </div>
    
  </div>
</div>
<div class="onecol"><!--No Elements for : 100009--></div>

<script>

    cURLparam="/nea/arthro/eksafanistike_apo_ta_social_media_o_kanye_west-130937070/";cTitleparam="Eξαφανίστηκε από τα social media o Kanye West";cUrlNextparam="article.asp?catid=36786&subid=2&pubid=130935360";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	/*
	    z-index: 999999999999999999;
	*/
	display:inline-grid;
	display: -moz-inline-stack;
        	display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

  <div class="clearfix"></div>


</div>
<link rel="stylesheet" href="http://www.life.gr/footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>
</center>

<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<div id="banner_AJAXJS.AJAXID_4000" class="ajaxBanner_4000"></div><script> if (!window.Adman && !bAdmanJSIsLoaded){ document.write('<sc'+'ript src="http://static.adman.gr/adman.js"></sc'+'ript>');var  bAdmanJSIsLoaded=true; }</script><script>var ppn = JSON.stringify({'section' :    'RON|culture|music', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'tff.gr',  
'placement': 'ROS'});	var element = document.getElementById('banner_AJAXJS.AJAXID_4000');	document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1389,"300x250",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);</script><div id="statsNode" style="position: fixed; bottom: -1px; left: -1px;"></div>
<script type="text/javascript">
cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100348&nCatID=36786&nStampRightID=&nLevelid=2&nPubID=130937070&nServID=' + '&nocache=' + cookie_rnd;
var statsElem = document.createElement("img");
statsElem.setAttribute("src", cookie_url);
statsElem.setAttribute("height", "1");
statsElem.setAttribute("width", "1");
document.getElementById("statsNode").appendChild(statsElem);
</script>

<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('e-go.timeout');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453392229|1482/1x1?264335:=1453392229@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.artsummary p')[0]  });
</script>
</body>
</html>