<!DOCTYPE html>
<html data-adman-async="true" xmlns:fb="http://ogp.me/ns/fb#">

<head>
        <script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|culture|celebrities', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'tff.gr',  
'placement': 'ROS'}); var ws=1384, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script><!-- BANNER Top Of Page (100) -->
		<script type="text/javascript" src="http://www.megatv.com/videos/video_6_12_4945.js"></script>
<meta content='IE=edge,chrome=1' http-equiv='X-UA-Compatible'>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" >

<title>Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo] | gossip  | tff.gr</title>
<meta name="keywords" CONTENT="gossip   , Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo]" />
<meta name="description" CONTENT="3/2/2017 - Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo] - Φωτογραφία της 52χρονης Ιταλίδας καλλονής Μόνικα Μπελούτσι όταν ήταν πολύ νεότερη ξεσήκωσε θύελλα με Likes το Instagram. Η Μόνικα ποζάρει τυλιγμένη με ένα λευκό - gossip  - tff.gr" />
<meta name="revisit-after" content="60 days" />
<meta name="abstract" content="gossip " />

<meta name="robots" content="index, follow" />
<meta name="document-classification" content="internet" />
<meta name="document-type" content="Public" />
<meta name="document-rating" content="Safe for Kids" />
<meta name="document-distribution" content="Global" />
<meta http-equiv="pics-label" content="(pics-1.1 "http://www.icra.org/ratingsv02.html" l gen true for "http://www.life.gr" r (cz 1 lz 1 nz 1 oz 1 vz 1) "http://www.rsac.org/ratingsv01.html" l gen true for "http://www.life.gr" r (n 0 s 0 v 0 l 0))" />

<meta name="author" content="Pegasus Interactive" />
<meta name="copyright" content="Pegasus Interactive" />
<meta name="document-state" content="Dynamic" />
<meta name="Publisher" content="Pegasus Interactive , http://www.pegasus.gr " />
<link rel="shortcut icon" href="favicon.ico" type="image/x-icon"> 
<link rel="icon" href="favicon.ico" type="image/x-icon">
<link rel="stylesheet" href="/style.css?v=1.0.6" type="text/css"/><link rel="stylesheet" href="article.css?v=1.0.6" type="text/css"/><!-- OG meta tags -->
<meta property="fb:app_id" content="752678808139996"/>
<meta property="og:site_name" content="tff.gr"/>
<meta property="og:url" content="http://www.tff.gr//gossip/arthro/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/"/>
<meta property="og:type"   content="website" />
<meta property="og:title" content="Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo]"/>
<meta property="og:description" content="Φωτογραφία της 52χρονης Ιταλίδας καλλονής Μόνικα Μπελούτσι όταν ήταν πολύ νεότερη ξεσήκωσε θύελλα με Likes το Instagram. Η Μόνικα ποζάρει τυλιγμένη με ένα λευκό σεντόνι και το μόνο που φοράει είναι ένα περιδέραιο και ένα ζευγάρι μαύρες γόβες. «Αmore», έγραψε δημοσιεύοντας το σέξι στιγμιότυπο."/>
<meta property="og:image" content="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420722_type13058.jpg"/>
<meta twitter:image content="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420722_type13058.jpg" />

<meta property="og:image:width" content="1200"/>
<meta property="og:image:height" content="630"/>
<meta property="fb:admins" content="pigasosial"/>
<!-- End of OG meta tags -->

<!-- Twitter meta tags -->
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Φωτογραφία της 52χρονης Ιταλίδας καλλονής Μόνικα Μπελούτσι όταν ήταν πολύ νεότερη ξεσήκωσε θύελλα με Likes το Instagram. Η Μόνικα ποζάρει τυλιγμένη με ένα λευκό σεντόνι και το μόνο που φοράει είναι ένα περιδέραιο και ένα ζευγάρι μαύρες γόβες. «Αmore», έγραψε δημοσιεύοντας το σέξι στιγμιότυπο." />
<meta name="twitter:title" content="Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo]" />
<meta name="twitter:site" content="tff.gr" />
<meta name="twitter:creator" content="@wwwlifegr" />
<!-- Twitter meta tags --><script>if  (navigator.userAgent.match(/EdgeHTML/i) || navigator.userAgent.match(/ZuneWP/i) || navigator.userAgent.match(/HTC_/i) || navigator.userAgent.match(/iPhone/i) || navigator.userAgent.match(/iPod/i) || ( navigator.userAgent.match(/Android/i) && navigator.userAgent.match(/Mobile/i) )) {
window.stop();window.location.replace('http://m.tff.gr/r.asp?catid=36034&subid=2&pubid=130772583');}
 else {
console.log('correct device');
}
</script><script type="text/javascript" src="/js/swfobject.js"></script>
		<script type="text/javascript" src="/js/JSFCommunicator.js"></script>
<script src="iepatch.js"></script>
<script src="/js/ajax.asp" type="text/javascript"></script><script type="text/javascript">setAsyncElementLoading();</script>

<link rel="icon" href="fav_life2.ico" type="image/x-icon" />

<link rel="stylesheet" href="http://www.life.gr/general.css" type="text/css" media="screen" />

<link href='http://fonts.googleapis.com/css?family=Roboto:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:300&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:400&subset=latin,greek-ext' rel='stylesheet' type='text/css'>
<link href='http://fonts.googleapis.com/css?family=Roboto+Condensed:700&subset=latin,greek-ext' rel='stylesheet' type='text/css'>

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js"></script>


<!-- styles needed by jScrollPane -->
<link type="text/css" href="jquery.jscrollpane.css" rel="stylesheet" media="all" />
<!-- the jScrollPane script -->
<script type="text/javascript" src="/js/jquery.jscrollpane.min.js"></script>

<!-- the mousewheel plugin - optional to provide mousewheel support -->
<script type="text/javascript" src="/js/jquery.mousewheel.js"></script>

<link rel="stylesheet" href="/css/picbox.css" type="text/css" media="screen" />
<script src="/js/picbox.js" type="text/javascript"></script>

<script src="/js/jquery.scrollto.js" type="text/javascript"></script>

<!-- Add fancyBox main JS and CSS files -->
	<script type="text/javascript" src="/js/fancybox/jquery.fancybox.js?v=2.1.5"></script>
	<link rel="stylesheet" type="text/css" href="/js/fancybox/jquery.fancybox.css?v=2.1.5" media="screen" />

	<script type="text/javascript">
		$(document).ready(function() {
			/*
			 *  Simple image gallery. Uses default settings
			 */

                        $("a#single_image").fancybox();

			$('.fancybox').fancybox();

			/*
			 *  Different effects
			 */

			// Change title type, overlay closing speed
			$(".fancybox-effects-a").fancybox({
				helpers: {
					title : {
						type : 'outside'
					},
					overlay : {
						speedOut : 0
					}
				}
			});

		});
	</script>

<script>
$(window).load(function() {

	var s = $(window).scrollTop();
	var h = $('#header').height() + 63;
	$(window).scroll(function() {
		if($(this).scrollTop() > h) {
			$('#toTop').fadeIn();
			$('.headerin').addClass('is-sticky');
			if ($('.header-holder').length==0) {
				$('#header').append('<div class="header-holder"></div>');
			};
		} else {
			$('#toTop').fadeOut();
			$('.headerin').removeClass('is-sticky');
			$('.header-holder').remove();
		}
	});
 
	$('#toTop').click(function() {
		$('body,html').animate({scrollTop:0},800);
	});	
});
</script>
<!-- [START] New Google Analytics Code for Double Impact -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  
  window.ga_debug = {trace: true};

   ga('create', 'UA-1074537-1', 'auto');
  
  ga('send', 'pageview');
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-1074537-47']); // ex. UA-1074537-1
  _gaq.push(['_setDomainName', 'tff.gr']);       // ex. e-go.gr
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'stats.g.doubleclick.net/dc.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>

<!-- [END] New Google Analytics Code for Double Impact -->

<script type="text/javascript" src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' data-shr-siteid="bc4396238a05dcfad44c9ce43eeb2058" async="async" data-cfasync="false"></script>

</head>	
<body>

<!-- FB CONNECT -->
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '752678808139996',
      xfbml      : true,
      version    : 'v2.3'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<!-- FB CONNECT END--><!-- Script 4 G+ Button -->
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">
{lang: 'el'}
</script>
<!-- End of Script 4 G+ Button -->

<!-- Script 4 twitt this button -->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<!-- End of Script 4 twitt this button -->

<div id="toTop"><img src="/images/icon_top.png" border="0" /></div>

<center>

<div class="vortalsmenu globalmenu clearfix">
    <div class="globalmenu_in vortalsmenu_in clearfix">

<div class="ego_netw"><a href="http://www.life.gr" TITLE="life.gr"><img width="75" border="0" height="24" src="http://www.life.gr/images/life_logo.png"></a>
<ul>
<li class="currsite0"><a href="http://www.newsonly.gr" TITLE="newsonly.gr">ΕΙΔΗΣΕΙΣ</a></li>
<li class="currsite2"><a href="http://www.cinemag.gr" TITLE="cinemag.gr">ΣΙΝΕΜΑ</a></li>
<li class="currsite1"><a href="http://www.tff.gr" TITLE="tff.gr">ΕΞΟΔΟΣ</a></li>
<li class="currsite8"><a href="http://www.sentragoal.gr" target="_blank">ΑΘΛΗΤΙΣΜΟΣ</a></li>
<li class="currsite3"><a href="http://tv.life.gr" TITLE="tv.life.gr">LIFE TV</a></li>
<li class="currsite4"><a href="http://www.caranddriver.gr" TITLE="caranddriver.gr" target="_blank">ΑΥΤΟΚΙΝΗΤΟ</a></li>
<li class="currsite6"><a href="http://www.thecookbook.gr" TITLE="thecookbook.gr" target="_blank">ΣΥΝΤΑΓΕΣ</a></li>
<li class="currsite5"><a href="http://www.idanikospiti.gr" TITLE="idanikospiti.gr">ΣΠΙΤΙ</a></li>
<li class="currsite10"><a href="http://www.thetravelbook.gr" TITLE="thetravelbook.gr">ΤΑΞΙΔΙ</a></li>
<li class="currsite9"><a href="http://www.petsonly.gr" TITLE="petsonly.gr">ΚΑΤΟΙΚΙΔΙΟ</a></li>
<li class="currsite7"><a href="http://www.life.gr/video/r.asp?catid=11324" TITLE="life.gr/video">WEB TV</a></li>
</ul>
</div>

<div class="peg_netw">
    <ul id="nav">
    <li>
            <h5><a title="pegasus network" href="#">PEGASUS NETWORK</a></h5>
            <ul>
                <li><a href="http://www.ethnos.gr" target="_blank">ΕΘΝΟΣ</a>
                <li><a href="http://www.imerisia.gr" target="_blank">ΗΜΕΡΗΣΙΑ</a></li>
                <li><a href="http://www.life.gr">LIFE</a></li>
                <li><a href="http://www.womenonly.gr" target="_blank">WOMENONLY</a></li>
                <li><a href="http://www.elle.gr" target="_blank">ELLE</a></li>
                <li><a href="http://www.sporty.gr" target="_blank">SPORTY</a></li>
                <li><a href="http://www.hommemagazine.gr" target="_blank">HOMME</a></li>
            </ul>

    </li>
    </ul>
</div>

    </div>

</div>


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"Ο παρών ιστότοπος χρησιμοποιεί cookies για να εξασφαλίσει για εσάς την καλύτερη εμπειρία","dismiss":"Κατάλαβα!","learnMore":"Περισσότερα","link":"http://www.life.gr/article.asp?catid=36490&subid=2&pubid=129859013","theme":"dark-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js"></script>
<!-- End Cookie Consent plugin -->

 <style>
 .cc_container a, .cc_container a:visited {text-decoration: none;color: #cacaca;}
 .cc_container a:hover, .cc_container a:active {color: #cacaca;}
</style><script data-server="ADMAN|http://adman.gr/">(function() { var ws=1378, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script>
<div class="header" id="header">

    <div class="headerin clearfix">
    
      <div class="headerinin clearfix">
      
        <div class="logo">
            <a class="logo_img" href="http://www.tff.gr"><img src="/images/logo.png" title="αρχική σελίδα" /></a>
            <span class="logo_bg"></span>                
        </div>

        <div class="headerright">
        <div class="ico_e-go"><a href="http://www.e-go.gr"><img src="/images/ico_life.png" title="life.gr αρχική σελίδα" /></a></div>
        <div class="contests"><a href="/diagonismoi/"><img src="/images/spacer.gif" width="68" height="70" title="Διαγωνισμοί" /></a></div>
        <div class="btnagenda"><h1><A title="Ατζέντα" href="/r.asp?catid=36529">3/2</a></h1><h2><A title="Ατζέντα" href="/r.asp?catid=36529">ΑΤΖΕΝΤΑ</a></h2></div>
          <div class="social"><ul class="clearfix"><li><a href="https://www.facebook.com/pages/Lifegr/754281974648633?fref=ts" target="_blank"><img src="/images/social_fb.png" title="facebook" border="0" /></a></li>
<li><a href="https://twitter.com/wwwlifegr" target="_blank"><img src="/images/social_tw.png" title="twitter" border="0" /></a></li></ul></div>
        </div>
    
        <div class="catmenu clearfix">
    <ul><li><a href="/"><img src="/images/ico_home.png" border="0" alt="tff.gr" /></a></li><li><a href="/ola/">ΑΤΖΕΝΤΑ</a></li><li><a href="/mousiki/">ΜΟΥΣΙΚΗ</a></li><li><a href="/theatro_xoros/">ΘΕΑΤΡΟ - ΧΟΡΟΣ</a></li><li><a href="http://www.cinemag.gr/r.asp?catid=37405"><IMG SRC="HTTP://WWW.TFF.GR/IMAGES/ICO_CINEMA.PNG" />ΣΙΝΕΜΑ</a></li><li><a href="/citylife/">CITYLIFE</a></li><li><a href="/ektheseis_biblio/">ΕΚΘΕΣΕΙΣ - ΒΙΒΛΙΟ</a></li><li class="active"><a href="/gossip/">GOSSIP</a></li><li><a href="/galleries/">GALLERIES</a></li></ul>
</div>
    
     </div>

        
          
   </div>

<div class="ban72890"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|culture|celebrities', 
'size'    :     'IAB Billboard|Leaderboard',  
'position' :    'ATF', 
'site'    :      'tff.gr',  
'placement': 'ROS'}); var ws=1198, p='', s='728x90', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="//static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div>
   
</div>

<div class="border">

  <div class="fullwidth">
    
  </div>


<div class="catpath"><font class="here">ΒΡΙΣΚΕΣΤΕ ΕΔΩ: </font> <a class="home" href="/">ΑΡΧΙΚΗ</a><span class="path1"> / <a href="/gossip/">GOSSIP</a></span></div><div class="clear"> </div>
<script type="text/javascript">setAJAXEvents('AJAXInfiniteArticlePageEvents', 'oArticleInfiniteScroll.onAjaxClick("%AJAXDIV%");', 'oArticleInfiniteScroll.onAjaxLoad("%AJAXDIV%");', '');</script>

<script>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</script>



<div class="content articleContainer" id="articleContainer">

    <div id="firstArticle" class="firstArticle">
  <div class="leftcol">
    <div class="text clearfix" id="arttext">




<a name="topnav"></a>
<div class="art-top">
<div class="art-info">
    <div class="date">13:28<br/>3/2</div>
    <a href="http://www.tff.gr"><img src="/images/source/source_timeout.png" class="source_timeout"/></a>

</div>

<div class="art-txt">
<h6></h6>
<h1>Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo]<span class="critic_star">
        <img class="star" src="http://www.tff.gr/images/rating_star.png" />
    </span></h1>
<h5></h5>
</div>

</div>


<div class="arttools" id="arttools">
    <table cellspacing="0" border="0">
        <tr>
            <td class="art-comments"><a title="Σχολιάστε" href="#comments" class="js-scroll-to"  data-scroll-to-element=".comments"><img src="/images/sxoliaste.png" border="0" /></a></td>
            <td><div class='shareaholic-canvas' data-app='share_buttons' data-app-id='20552904' data-title='tff.gr - Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo]' data-link='http://www.tff.gr//gossip/arthro/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/'></div></td>
            
            <td class="art-social" style="display:none">
                <table border="0" cellpadding="0" cellspacing="0">
                <tr>
                <td><div class="social_fb"><!-- fb like render code  --><fb:like href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true" font=""></fb:like></div></td>
                <td><div class="social_tw"><!-- Twitthis render Code --><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.tff.gr//gossip/arthro/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/" data-count="horizontal" data-via="e_gogr"></a></div></td>
                <td><div class="social_gplus"><!-- Google+ Render Code --><g:plusone href="http://www.tff.gr//gossip/arthro/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/" size="medium"></g:plusone></div></td>
                <td><div class="social_pin"><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww%2Etff%2Egr%2F%2Fgossip%2Farthro%2Fh%5Fmonika%5Fmpeloutsi%5Fmono%5Fme%5Fena%5Fsentoni%5Fsta%5Fsocial%5Fmedia%5Fphoto%2D130772583%2F&media=http%3A%2F%2Fengine%2Efeed%2Egr%2F%3Fcatid%3D36034%26imgid%3D107420722%26srcid%3D641%26type%3D12148&description=%CE%97+%CE%9C%CF%8C%CE%BD%CE%B9%CE%BA%CE%B1+%CE%9C%CF%80%CE%B5%CE%BB%CE%BF%CF%8D%CF%84%CF%83%CE%B9+%CE%BC%CF%8C%CE%BD%CE%BF+%CE%BC%CE%B5+%CE%AD%CE%BD%CE%B1+%CF%83%CE%B5%CE%BD%CF%84%CF%8C%CE%BD%CE%B9+%CF%83%CF%84%CE%B1+social+media+%5Bphoto%5D" class="pin-it-button" count-layout="horizontal"><img border="0" src="//assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></div></td>
                </table>
            </td>
            <td class="btns" style="display:none">
                <a href="#" title="Αποστολή με e-mail" onclick="window.open('/gossip/article_mail_to/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/', 'mailto' , 'scrollbars=no,status=no,toolbar=no,location=no,menu=no,width=430,height=400')"><img src="/images/btn_mail.gif" alt="mail to" border="0"></a>
                <a href="#" title="Εκτύπωση" onclick="window.open('/gossip/article_print/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/', 'print' , 'scrollbars=yes,status=yes,toolbar=yes,location=yes,menu=yes,width=630,height=590')" class="printbut"><img src="/images/btn_print.gif" border=0 alt="Εκτυπώστε το Αρθρο"></a>
            </td>
        </tr>
    </table>
<div class="clear"></div>
</div>


<div class="smallsizeart"><b></b> <div class="PHOTOmain"><div class="landscape"><center><table class="lezada" cellpadding="0" cellspacing="0" border="0"> <caption align="bottom"><div class="caption"></div></caption><tr><td><a rel="group1" class="fancybox" href="http://content-mcdn.feed.gr/filesystem/images/20170203/low/newego_LARGE_t_641_107420722.JPG" title=""> <img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420722_type12905.jpg"  border="0" alt="Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo]" /></a></td></tr></table></center></div><span class="gads-uphoto">
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-Life Under Photo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:80px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7658766004"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push("");
</script>

</span>

<div class="ban468"> <script src="http://static.adman.gr/adman.js"></script>
<iframe name="admanIFrame1381" src="http://ads.e-go.gr/banner?webspace=1381&iframe=yes&js=no&gennojs=yes&rnd=[random_number]" scrolling="no" marginwidth="0" marginheight="0" frameborder="0" width="650" height="70">
<a href="http://ads.e-go.gr/click?webspace=1381&dfl=yes" target="_top"><img alt="" src="http://ads.e-go.gr/banner?webspace=1381&dfl=yes&js=no" border="0" width="650" height="70"/></a>
</iframe> </div></div><div class="artsummary">Φωτογραφία της 52χρονης Ιταλίδας καλλονής Μόνικα Μπελούτσι όταν ήταν πολύ νεότερη ξεσήκωσε θύελλα με Likes το Instagram. Η Μόνικα ποζάρει τυλιγμένη με ένα λευκό σεντόνι και το μόνο που φοράει είναι ένα περιδέραιο και ένα ζευγάρι μαύρες γόβες. «Αmore», έγραψε δημοσιεύοντας το σέξι στιγμιότυπο.</div><p>Να θυμίσουμε ότι η Μόνικα πόζαρε γυμνή στην ιταλική έκδοση του περιοδικού Vanity Fair, για να δείξει την αντίθεσή της στην απαγόρευση από την ιταλική νομοθεσία της δωρεάς σπέρματος. Τον Απρίλιο του 2010 πόζαρε για άλλη μια φορά ημίγυμνη και ενώ ήταν έγκυος για την ιταλική έκδοση του περιοδικού Vanity Fair.</p><p>Κατά την ταπεινή μας άποψη το συγκεκριμένο προφίλ στο Instagram - αν και φιλοξενεί τις ωραιότερες πόζες της γνωστής ηθοποιού -&nbsp;είναι σελίδα δημιουργημένη από τους θαυμαστές της και όχι από την ίδια τη Μόνικα.&nbsp;</p><p>Δείτε τις φωτογραφίες:</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.51251251251251% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BQBJC-dARN3/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Amore x</a></p><div id="prototype_37671" ></div><script>addPrototypeElement('37671','ARTVIDEOS','/incl/art_video_ajax_37671.asp','pageid=874&catid=36034&subid=2&pubid=130772583&catidlocal=36034&subidlocal=2',true,'');</script><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by Monica Bellucci (@monicabellucci) on <time datetime="2017-02-02T17:36:50+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 2, 2017 at 9:36am PST</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.480000000000004% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div></div><p style=" margin:8px 0 0 0; padding:0 4px;"><a href="https://www.instagram.com/p/BPQvimzA-sw/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Dutch: Veel liefs en een fijn weekend! &#128139;&#127801;&#128131;&#127995;&#10084;&#65039;</a></p><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A photo posted by Monica Bellucci (@monicabellucci) on <time datetime="2017-01-14T22:30:25+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Jan 14, 2017 at 2:30pm PST</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script></div>



<div class="clearfix"></div>


<div class="forum clearfix">
<div class="gads-uarticle"><!-- style>
ins ins ins iframe{
width:660px;
height:260px;
}
</style -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PN-EGO Article Under -->
<ins class="adsbygoogle"
     style="display:inline-block;width:650px;height:250px"
     data-ad-client="ca-pub-9628004899418467"
     data-ad-slot="7957276800"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><!--No Elements for : 70100--></div>


</div>
  </div>
  <div class="rightcol stickyRightColumnWrapper">

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="70%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="banner300250"><script data-server="ADMAN|http://adman.gr/">(function() {var ppn = JSON.stringify({'section' :    'RON|culture|celebrities', 
'size'    :     'Medium Rectangle|Half Page Ad',  
'position' :    'ATF', 
'site'    :      'tff.gr',  
'placement': 'ROS'}); var ws=1354, p='', s='300x250', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js" data-profile="'+ppn.replace(/"/g, "")+'"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw, '', '', null ,ppn);}());</script></div><div class="banbottom"></div>
<div id="companion_ad_1"></div><div class="Rprosfata latest">

   
   <h6>ΤΑ ΠΙΟ ΠΡΟΣΦΑΤΑ</h6>
     <div class="scroll-pane">
     <ul><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="http://www.cinemag.gr/r.asp?catid=37405&subid=2&pubid=130772794"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/pegasus_LARGE_t_1581_107420955_type11920.jpg" border="0" /></a><h3>15:13 <br />3/2</h3> </td><td><h2><IMG SRC="HTTP://WWW.TFF.GR/IMAGES/ICO_CINEMA.PNG" />ΣΙΝΕΜΑ</h2> <h4><a href="http://www.cinemag.gr/r.asp?catid=37405&subid=2&pubid=130772794">«Maniac»: Εμα Στόουν και Τζόνα Χιλ σε νέα σειρά του Κάρι Φουκουνάγκα</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/areti_h_nea_douleia_tou_panteli_kyramargiou_kai_tis_kallitexnikis_kolektibas_plegma_vds-130772787/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_661_107420951_type11920.jpg" border="0" /></a><h3>15:12 <br />3/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/areti_h_nea_douleia_tou_panteli_kyramargiou_kai_tis_kallitexnikis_kolektibas_plegma_vds-130772787/">«Αρετή»: Η νέα δουλειά του Παντελή Κυραμαργιού και της καλλιτεχνικής Κολεκτίβας Πλέγμα [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/theatro_xoros_parastaseis/arthro/fantastikotita_kalispera_eimai_h_lina_kai_den_yparxo-130772778/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420925_type11920.jpg" border="0" /></a><h3>15:04 <br />3/2</h3> </td><td><h2>ΠΑΡΑΣΤΑΣΕΙΣ</h2> <h4><a href="/theatro_xoros_parastaseis/arthro/fantastikotita_kalispera_eimai_h_lina_kai_den_yparxo-130772778/">Φανταστικότητα: «Καλησπέρα, είμαι η Λίνα και δεν υπάρχω»!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="http://www.cinemag.gr/r.asp?catid=37405&subid=2&pubid=130772763"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/pegasus_LARGE_t_1581_107420922_type11920.jpg" border="0" /></a><h3>14:55 <br />3/2</h3> </td><td><h2><IMG SRC="HTTP://WWW.TFF.GR/IMAGES/ICO_CINEMA.PNG" />ΣΙΝΕΜΑ</h2> <h4><a href="http://www.cinemag.gr/r.asp?catid=37405&subid=2&pubid=130772763">Βίντεο: Δείτε το παρασκήνιο από τη μεταγλώτιση της «Ταινίας LEGO Batman»</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/nea/arthro/akouste_to_neo_kommati_ton_depeche_mode_vds-130772656/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_661_107420902_type11920.jpg" border="0" /></a><h3>14:41 <br />3/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/nea/arthro/akouste_to_neo_kommati_ton_depeche_mode_vds-130772656/">«Where’s The Revolution?»: Κυκλοφόρησε το νέο κομμάτι των Depeche Mode [vds]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/pop_gallery/arthro/menegaki_latsios_7_xronia_apo_to_diazygio_15_eikones_tis_zois_tous_photos-130772585/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420852_type11920.jpg" border="0" /></a><h3>13:31 <br />3/2</h3> </td><td><h2>POP GALLERY</h2> <h4><a href="/pop_gallery/arthro/menegaki_latsios_7_xronia_apo_to_diazygio_15_eikones_tis_zois_tous_photos-130772585/">Μενεγάκη-Λάτσιος: 7 χρόνια από το διαζύγιο - 15 εικόνες της ζωής τους [photos]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420722_type11920.jpg" border="0" /></a><h3>13:28 <br />3/2</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/">Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/litsa_giagkousi_h_eksomologisi_gia_to_sobaro_problima_ygeias-130772582/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_248161_107420726_type11920.jpg" border="0" /></a><h3>13:27 <br />3/2</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/litsa_giagkousi_h_eksomologisi_gia_to_sobaro_problima_ygeias-130772582/">Λίτσα Γιαγκούση: H εξομολόγηση για το σοβαρό πρόβλημα υγείας</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="http://www.cinemag.gr/r.asp?catid=37405&subid=2&pubid=130772562"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/pegasus_LARGE_t_1581_107420678_type11920.jpg" border="0" /></a><h3>13:04 <br />3/2</h3> </td><td><h2><IMG SRC="HTTP://WWW.TFF.GR/IMAGES/ICO_CINEMA.PNG" />ΣΙΝΕΜΑ</h2> <h4><a href="http://www.cinemag.gr/r.asp?catid=37405&subid=2&pubid=130772562">Οι «Έλληνες» έρχονται στο National Geographic</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/petros_kostopoulos_thlibero_antio_gia_ti_mitera_tou_photo-130772555/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420681_type11920.jpg" border="0" /></a><h3>12:56 <br />3/2</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/petros_kostopoulos_thlibero_antio_gia_ti_mitera_tou_photo-130772555/">Πέτρος Κωστόπουλος: Θλιβερό αντίο για τη μητέρα του [photo]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/agnoristos_o_ilias_kozas_h_entyposiaki_allagi_stin_emfanisi_tou-130772450/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420642_type11920.jpg" border="0" /></a><h3>12:28 <br />3/2</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/agnoristos_o_ilias_kozas_h_entyposiaki_allagi_stin_emfanisi_tou-130772450/">Αγνώριστος ο Ηλίας Κόζας: Η εντυπωσιακή αλλαγή στο λουκ του [photo]</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/tenia_makri_o_syzygos_mou_de_gnorize_oti_tou_apomenei_ligos_xronos_zois-130772398/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_248161_107420639_type11920.jpg" border="0" /></a><h3>12:23 <br />3/2</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/tenia_makri_o_syzygos_mou_de_gnorize_oti_tou_apomenei_ligos_xronos_zois-130772398/">Τένια Μακρή: «Ο σύζυγός μου δε γνώριζε ότι του απομένει λίγος χρόνος ζωής»</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/giannis_poulopoulos_pethane_o_aderfos_tou_giati_den_pige_stin_kideia-130772372/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420614_type11920.jpg" border="0" /></a><h3>11:50 <br />3/2</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/giannis_poulopoulos_pethane_o_aderfos_tou_giati_den_pige_stin_kideia-130772372/">Γιάννης Πουλόπουλος: Πέθανε ο αδερφός του - Γιατί δεν πήγε στην κηδεία;</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/theatro_xoros_nea/arthro/antonis_blontakis_kanei_makrobouti_sto_sanidi-130772366/"><img src="http://content-mcdn.feed.gr/filesystem/images/20160529/engine/newego_LARGE_t_641_106912566_type11920.jpg" border="0" /></a><h3>11:50 <br />3/2</h3> </td><td><h2>ΝΕΑ</h2> <h4><a href="/theatro_xoros_nea/arthro/antonis_blontakis_kanei_makrobouti_sto_sanidi-130772366/">Διάσημος Ελληνας πολίστας κάνει μακροβούτι στο... σανίδι!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li><li class="clearfix"><table border="0" cellpadding="0" cellspacing="0"><tr><td><a href="/gossip/arthro/sarmpel_bary_penthos_gia_ton_tragoudisti-130772252/"><img src="http://content-mcdn.feed.gr/filesystem/images/20170203/engine/newego_LARGE_t_641_107420592_type11920.jpg" border="0" /></a><h3>11:09 <br />3/2</h3> </td><td><h2>GOSSIP</h2> <h4><a href="/gossip/arthro/sarmpel_bary_penthos_gia_ton_tragoudisti-130772252/">Σαρμπέλ: Βαρύ πένθος για τον τραγουδιστή!</a>    <span class="critic_star">        <img class="star" src="http://www.tff.gr/images/rating_star.png" />    </span></h4></td></tr></table></li></ul>
     </div>
     <center><div class="Rmore"><a href="/ta_pio_prosfata/">ΔΙΑΒΑΣΤΕ ΠΕΡΙΣΣΟΤΕΡΑ</a></div></center>
    <div class="clearfix"></div>
</div>

<script>
$(function()
{
	$('.scroll-pane').jScrollPane({showArrows: false});
});
</script>
      </div>
    </div>

    <div class="stickyRightColumnAreaWrapper" data-equalized-height="30%">
      <div class="stickyRightColumnBoxWrapper">
        <div class="clear"></div>

<div class="advright">
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td><h6>ΠΡΟΤΑΣΕΙΣ</h6></td>
        </tr>
        <tr>
            <td></td>
        </tr>
        <tr>    <td valign="middle">        <div class="protaseis">                         <div class="advr">                <h1><a href="/adverts_right_block_timeout/arthro/adman_life_protaseis-130160867/"></a></h1>                <a href="/adverts_right_block_timeout/arthro/adman_life_protaseis-130160867/"><script data-server="ADMAN|http://adman.gr/">  var ppn=null; var element = document.getElementById('banner_37585_articleInfinite_3_10');  document._write('<scr' + 'ipt data-server="ADMAN|http://adman.gr/" data-ajaxscriptexecute="false">Adman.ws(1495,"290x90",false,"ads.e-go.gr", "", "", "", "", null, ppn);</sc'+'ript>', element);  </script></a>                <h2><a href="/adverts_right_block_timeout/arthro/adman_life_protaseis-130160867/"></a><div class="clear"></div></h2>            </div>            <div class="clear"></div>        </div>        <div class="protaseisbot"></div>    </td></tr>
    </table>
</div>
<div class="bestbot"></div>
<div class="nextart">
    <h4 class="nextart_header">ΕΠΟΜΕΝΟ ΑΡΘΡΟ</h4>
    <h5 class="nextart_title"><a href="/gossip/arthro/petros_kostopoulos_thlibero_antio_gia_ti_mitera_tou_photo-130772555/">Πέτρος Κωστόπουλος: Θλιβερό αντίο για τη μητέρα του [photo]</a></h5>    
</div>
      </div>
    </div>
    
  </div>
</div>
<div class="onecol"><!--No Elements for : 100009--></div>

<script>

    cURLparam="/gossip/arthro/h_monika_mpeloutsi_mono_me_ena_sentoni_sta_social_media_photo-130772583/";cTitleparam="Η Μόνικα Μπελούτσι μόνο με ένα σεντόνι στα social media [photo]";cUrlNextparam="article.asp?catid=36034&subid=2&pubid=130772555";
    nHeight=0;
    if (!window.jQuery) {
        // JQuery at footer
        window.onload=function(e) {
            nHeightEnd=$('#arttext').innerHeight();
            oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);            
        }
    } else {
        // JQuery at header
        nHeightEnd=$('#arttext').innerHeight();
        oArticleInfiniteScroll.pushArticle(cURLparam, cTitleparam, cUrlNextparam, nHeight, nHeightEnd, true);
    }
    
</script>
    
</div>


<div class="clearfix"></div><style>

.stickyRightColumnWrapper {
    float: right;
}

.stickyRightColumnAreaWrapper {
    position: relative;
}

.stickyRightColumnBoxWrapper {

}

.sc_sticky {
    position: fixed;
	top: 47px;
	z-index: 999999999999999999;
	display:inline-grid;
	display: -moz-inline-stack;
        	display: inline-block;
}

.sc_bottom {
    position: absolute;
    width:auto ;
    bottom: 0;
}

</style>


<script>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</script>

  <div class="clearfix"></div>


</div>
<link rel="stylesheet" href="http://www.life.gr/footer.css" type="text/css" /><div id="prototype_1"></div><script>addPrototypeElement('1','AJAXFOOTER','/crossd/v6footercont_32474.asp','pageid=876&catid=36244&catidlocal=36244&ajaxid=32474&ajaxgroup=AJAXFOOTER', true);</script>
</center>

<script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
<!-- EXTRA ADMAN AD ( CROSS V6 EGO )-->

<script data-server="ADMAN|http://adman.gr/">(function() { var ws=1389, p='', s='1x1', kw='',asIframe=false, h='ads.e-go.gr', w=window, d=document; if (!window.Adman)
d.write('<sc'+'ript data-ws="'+ws+'" data-h="'+h+'" data-s="'+s+'" data-iframe="'+asIframe+'" data-kw="'+kw+'" data-p="'+p+'" src="http://static.adman.gr/adman.js"></sc'+'ript>');
else Adman.ws(ws, s, asIframe, h, p, kw);}());</script><table cellspacing="0" cellpadding="0" border="0" valign="top">
    <tr>
        <td>
            <script language=JavaScript>
                cookie_rnd = Math.floor(Math.random() * 900000000000) + 100000000000;
                cookie_url = 'http://stats.e-go.gr/?nWebSrvID=100348&nCatID=36034&nStampRightID=&nLevelid=2&nPubID=130772583&nServID=' + '&nocache=' + cookie_rnd;
                document.write('<img src="' + cookie_url + '" border=0 width=1 height=1>');
            </script>
        </td>
        </td>
</table>
<div id="analyzer">
    <script type="text/javascript">
    <!--
    xtnv = document;
    xtdmc = ".life.gr";   // current domain and extension: ".domain.ext"
    xtsite = "528458";     // your AT Internet site ID
    xt_xtcpath = "www.life.gr/js/xtcore.js";     //xtcore.js path location (absolute path, without http://)
    xtn2 = encodeURIComponent('e-go.timeout');    
    //-->
    </script>
    <script type="text/javascript">
    <!--
    (function(){     
      var at=document.createElement('script');
      at.type='text/javascript';  
      at.async=true; 
      at.src= (('https:' == document.location.protocol) ? 'https://':'http://')+xt_xtcpath;
      (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]||document.getElementsByTagName('script')[0].parentNode).insertBefore(at,null);
    })();
    //-->
    </script>
</div>
<!--- in art vid ads -->
<script src="http://static.adman.gr/inpage/inpage.js"></script>

<script>
 var ad = new Adman.VideoInPage({
     src: 'http://ads.e-go.gr/gbanner/?1453392229|1482/1x1?264335:=1453392229@1920x1200x32?//testcookie1',
     insertBefore: document.querySelectorAll('.artsummary p')[0]  });
</script>
</body>
</html>